Universal Access To All Knowledge
Home Donate | Store | Blog | FAQ | Jobs | Volunteer Positions | Contact | Bios | Forums | Projects | Terms, Privacy, & Copyright
Search: Advanced Search
Anonymous User (login or join us)
Upload

Reply to this post | See parent post | Go Back
View Post [edit]

Poster: dead-head_Monte Date: Mar 28, 2009 10:20am
Forum: GratefulDead Subject: Re: Audience Recording DL Problems?

It's working fine. Remove the 2nd "flac" from your path-names. That's your problem. Manually edit them. Fix whatever is causing this.

gd82-10-10d1t01.flacflac is bad
gd82-10-10d1t01.flac is good

here's the flacs for your show - gd1982-10-10.sonyecm220T.keshavan.miller.93732.sbeok.flac16
Tuning
New Minglewood Blues ->
Sugaree ->
Little Red Rooster
Tennessee Jed
Cassidy
Loser
Far From Me ->
Looks Like Rain ->
China Cat Sunflower ->
I Know You Rider

Tuning
Playing In The Band ->
Crazy Fingers ->
Lost Sailor ->
Saint Of Circumstance ->
Touch Of Grey ->
Drums ->

Space ->
The Wheel ->
Throwing Stones ->
Not Fade Away ->
Black Peter ->
Sugar Magnolia
(I Can't Get No) Satisfaction ->
It's All Over Now, Baby Blue

Reply to this post
Reply [edit]

Poster: SkyDawg Date: Mar 28, 2009 7:14pm
Forum: GratefulDead Subject: Re: Audience Recording DL Problems?

Thanks Monte for taking the time!
Any ideas what may be causing this? I have not made any changes to any programs that I am aware of... I think the glitch could be with the "Down Them All" Firefox program that was recently "updated" since that is what I use for downloading files. I'm just happy it's only me and the audience recording download policy was not revoked. Thanks again!

Update: The problem WAS with "Down Them All". They did a recent update for the program and it screwed things up. I had to change the settings. Thanks to all of you for your input and help. Deadheads are great!

This post was modified by SkyDawg on 2009-03-29 02:14:44

Terms of Use (10 Mar 2001)